Gek word ik van de beperkingen van WP (in Blogger allemaal geen enkel probleem) , al die plugins die je apart moet gebruiken om embedded iets te kunnen weergeven. Zo kan ik als geograaf geen enkele interactieve kaart plaatsen in een bericht/ pagina omdat deze met i-frames werken. Ik krijg het in onze versie niet voor elkaar om een i-frame te plaatsen. Zowel in het html als in de editor. Iemand een idee?

Volgens hem zou het wel moeten kunnen.

Iemand wel gelukt?

Reageer


1 − = nul